it-swarm.dev

dpkg

Cómo verificar la versión antes de instalar paquetes usando apt-get

El módulo de Comando Ansible dice que '|' es de carácter ilegal

Instalando node.js en Raspberry Pi 2

El paquete php5 no tiene ningún candidato de instalación (Ubuntu 16.04)

No se puede instalar StarUML en Ubuntu 16.04

dpkg-shlibdeps: error: no se encontró información de dependencia para

dpkg: error al procesar el paquete mysql-server

dpkg: cómo ignorar el error en scripts post / pre

Dockerfile y comando dpkg

Cómo crear paquetes .deb en Mac OS X

No se puede eliminar, purgar, desinstalar mongodb de Debian