it-swarm.dev

3.3にアップグレード:フロントエンドに保存できなくなりました(「カテゴリフィールドが必要です」)

フロントエンドでは編集できなくなりました。変更を適用するたびに、「フィールドが必要です:カテゴリー」というエラーが表示されます。これを解決する方法はありますか?

編集:この質問はすでに尋ねられました ここ

1
JinSnow

3.3.3バージョンには既知のバグがあります。3.3.3以降、多言語関連の記事はフロントエンドに保存できません。エラー:「警告:必須フィールド:カテゴリー」

チケットが送信されました ここ

3
MagTun